Ubuntu で Eclipse PDT が不安定なので

編集中にいきなり落ちたり、もう最悪です。

もう調査に疲れました。
CentOS 5.x + Eclipse PDT 3.5.2 で良いです。
CentOS 5.x で DockbarX  が使えないのは残念だけど、サクサク開発作業が行える方が楽です。

後で、Scientific Linux 6.1 でも Eclipse が安定して使えるか調べてみます。

あ、Ubuntu を使う理由が無くなった…


コメントを残す

メールアドレスが公開されることはありません。

*

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください