Linux での Eclipse PDT について

いろいろ調べてみたら、Eclipse Galileo Sr2 (v 3.5.2) Eclipse for PHP Developers をエクリプスのサイトからダウンロードしたものでないとまともに動かないらしい。

てか、普通 3.6.2 とか、以前のバージョンはちゃんと動くと期待するでしょう?
なんで放置?


コメントを残す

メールアドレスが公開されることはありません。

*

このサイトはスパムを低減するために Akismet を使っています。コメントデータの処理方法の詳細はこちらをご覧ください